Le Guide du Débutant en Aquariophilie est sortis !
pour le lire, Cliquez ici !
Vous voulez améliorer vos connaissances en Aquariophilie et mieux maintenir vos poissons ?
Alors N'hésitez pas à consulter les nombreux Articles du forum !
Derniers sujets
Aquarium ANP 50LAujourd'hui à 10:04NicolazBac d'urgence pour DiscusHier à 17:08JDB60Installation Lowtech 1000LHier à 13:41NicolazPrésentation olivnoireHier à 11:25Fouinypresentation cyranoHier à 10:41Slade15Projet nano 50LHier à 10:31OlivnoireDébutant, besoin d'aide pour réaliser un aqua facile Hier à 08:55KracmakRepro japonica ! Dim Oct 18 2020, 12:29Cynthia89190Mon coin d'eau douceDim Oct 18 2020, 10:55KracmakPrésentation (Benjamin)Sam Oct 17 2020, 18:16BenjaminDébutant avec un 200litresSam Oct 17 2020, 15:37JDB60Mon aquarium 110l: Des nouvelles et des questions...Sam Oct 17 2020, 14:45CcilPetit Bac 74 litres pour recommencer..et son suivi..Sam Oct 17 2020, 11:12vegaQuantité nourriture pour un bettaSam Oct 17 2020, 09:29emleumConseil Matériel a utiliserVen Oct 16 2020, 22:27Slade15Problème de peuplement d'un bassin (60l)Ven Oct 16 2020, 19:25AzoXyaTuyaux filtre externeVen Oct 16 2020, 17:03xHuskxMoon27Ven Oct 16 2020, 16:13Slade15Low tech et paramètresVen Oct 16 2020, 11:35KracmakPrésentation nouveau membre : AzoXya (+ questions!)Ven Oct 16 2020, 11:26FouinyProjet Bac à crevetteVen Oct 16 2020, 11:12FouinyalexisVen Oct 16 2020, 11:07FouinyProjet BirmanVen Oct 16 2020, 10:57NicolazAlgues corne de cerf Jeu Oct 15 2020, 20:32TripAquatom bac 120 litresJeu Oct 15 2020, 15:36aquatomDémarrage de mon bac 350 litres (Eau douce)Jeu Oct 15 2020, 11:03KracmakEviter de détruire le nid de bulle : Gourami MielJeu Oct 15 2020, 09:39KracmakDébutant besoin d’aide Mer Oct 14 2020, 18:39Khalid4980 l "naturel"Mer Oct 14 2020, 12:38Kracmak[PROJET] Un aquarium dans un terrariumMer Oct 14 2020, 12:12KracmakLes corydoras en long en large et en traversMer Oct 14 2020, 12:03KracmakPerte inexpliquée de GouramiMer Oct 14 2020, 11:35KracmakPresentation Michel KMar Oct 13 2020, 16:23alx341Nouveau 160LMar Oct 13 2020, 15:36alx341présentation bacLun Oct 12 2020, 22:31Didnath
Petites annonces
Galerie


Demarrage aquarium / Problème d'algues - Page 2 Empty
Les posteurs les plus actifs de la semaine
4 Messages - 21%
3 Messages - 16%
2 Messages - 11%
2 Messages - 11%
2 Messages - 11%
2 Messages - 11%
1 Message - 5%
1 Message - 5%
1 Message - 5%
1 Message - 5%
Statistiques
Nous avons 1100 membres enregistrésL'utilisateur enregistré le plus récent est OlivnoireNos membres ont posté un total de 70935 messagesdans 3438 sujets
Partagez
Aller en bas
avatar
sam91
Membre : Occasionnel
Membre : Occasionnel
Féminin
Messages : 19
Date d'inscription : 13/03/2019
Localisation : Essonne

Demarrage aquarium / Problème d'algues - Page 2 Empty Demarrage aquarium / Problème d'algues

le Mar Mar 26 2019, 10:25
Rappel du premier message :

Bonjour à tous, 

Je démarre dans l'aquariophilie et ai fait l'acquisition d'un 100 Litres (L 100.00 P 30.00 H 45.00 cm) qui est en eau depuis bientôt 15 jours. J'ai des tanichthys albonubes et guppy endler à introduire dès que possible car ils sont dans un plus petit aquarium.
Erreur de débutante, j'ai écouté les vendeurs et acheté les poissons avant de vraiment étudier l'aquariophilie, depuis je me suis donc empressée d'acheter un bac plus décent pour eux.

Bref, j'ai planté plusieurs plantes à croissance rapide (et je vois déjà bien la différence, elles grandissent vite). Seulement, j'ai remarqué depuis 3-4 jours la présence d'algues blanche puis brunâtres accrochées aux plantes ou aux pierres... 
J'ai lu sur certains sites que lors de la mise en route d'un aquarium, cela pouvait arriver, mais je voulais d'autres avis. J'ai essayer de les retirer à la main mais dès le lendemain elles réapparaissent..
Aussi l'aquarium n'est pas très loin d'une baie vitrée, j'ai essayé de l'en éloigner au maximum mais il est possible qu'il reçoive un peu de lumière par ce biais.. 

Dois-je prendre mon mal en patience et attendre sans rien faire ? 
Dois-je effectuer des changements d'eau ? (J'ai aussi lu que c'était déconseillé au début donc pour le moment je n'en ai pas fait). 
Le filtre est interne, y a-t-il des masses à retirer ? 

Autre question : au bout de combien de temps puis-je commencer à introduire les poissons ? J'aimerai les libérer au plus tôt de leur petit aquarium.

Pour info voici les paramètres actuels de l'eau (test en bandelettes JBL PROSCAN) : 
Nitrates 50 / Nitrites 0,25 / GH 21° / KH 6° / PH 7,4 / Chlore 0 / C02 <15 


Merci d'avance pour vos conseils.

Thoms60
Thoms60
Membre : Régulier
Membre : Régulier
Masculin
Messages : 197
Date d'inscription : 02/03/2019
Localisation : Compiègne
https://www.aquariophiliefacile.com/

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mar Avr 02 2019, 14:22
Normalement oui tu peux compléter le niveau de l'eau, sans la changer bien entendu.

_______________________________________________________
Cordialement,
Thoms60.
Crying or Very sad


"Pourquoi faire simple, quand on peut faire compliqué ?"
smile
vinsf31
vinsf31
Conseiller
Conseiller
Masculin
Messages : 3242
Date d'inscription : 17/02/2019
Localisation : Lisle sur Tarn
Style d'aquariophilie : Padawan aquascape, Néo HiTech

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mar Avr 02 2019, 18:39
C'est même fortement conseillé avec de l'eau osmosé ou faiblement minéralisé

_______________________________________________________
Trois Bacs,  Juwel Vision 180 Iwagumi Hemigramus, Dennerle nano 20L caridina
Et le petit nouveau 110L En préparation.
Vieux bac: 100L communautaire, Juwel Lido 120 Hollandais => Cichlidés => Saumâtre => Spécifique Néon
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 17:47
Salut Sam,j;ai a peu près le même bac que le tiens avec décantation interne, voila la solution pour laquelle j'ai opté :

j'ai bouché le trou de rejet de la pompe avec une ventouse (noir) collé a la colle pour plante aquarium puis j'ai raccordé la pompe a du tuyau souple qui débouche sur un Lily Pipe (16 euros sur Cdis...) ce système permet de convertir le jet de sortie cisaillant en un remous beaucoup plus large et doux ce qui déplace bien plus d'eau et permet éventuellement d' augmenter le débit de la pompe si besoin.

Demarrage aquarium / Problème d'algues - Page 2 190403053001667673

si la config de la décantation t’intéresse  pour info virer tout les supports de masse filtrante puis dans l'ordre des compartiments : 1-chauffage 2-un cm de mousse sur toute la hauteur puis derrière perlon 3-nouilles céramique dans un filet sur toute la hauteur 4-dans le compartiment du rejet pompe dans un une chaussette style bas maille fine Substrat Dennerle Scaper's soil (voir toutes les vertus de ce substrat PH KH engrais etc....  sur site Dennerle et au dessus enfin la pompe et tu aura une décante au top et une eau cristalline.
vinsf31
vinsf31
Conseiller
Conseiller
Masculin
Messages : 3242
Date d'inscription : 17/02/2019
Localisation : Lisle sur Tarn
Style d'aquariophilie : Padawan aquascape, Néo HiTech

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 18:12
top ce montage Pouce

Merci pour la technique

_______________________________________________________
Trois Bacs,  Juwel Vision 180 Iwagumi Hemigramus, Dennerle nano 20L caridina
Et le petit nouveau 110L En préparation.
Vieux bac: 100L communautaire, Juwel Lido 120 Hollandais => Cichlidés => Saumâtre => Spécifique Néon
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 18:26
Salut Vinsf, au départ j"ai un sol technique Dennerle deponnit recouvert de quartz et cette config dans la décante mais sans le scapper's soil mais les paramètres de l'eau ne me convenait pas : PH 7,6 KH 10 j'ai donc ajouté dans la chaussette environ 1L de scapper's soil en 76 heures les nouveaux paramètres étaient les suivant PH 6,8 KH 5 sans parler de toutes les autres propriétés substrat nutritif, oligo élément et tuti quanti franchement top
vinsf31
vinsf31
Conseiller
Conseiller
Masculin
Messages : 3242
Date d'inscription : 17/02/2019
Localisation : Lisle sur Tarn
Style d'aquariophilie : Padawan aquascape, Néo HiTech

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 18:38
C'est pas con effectivement le sol dans le filtre, fait attention tout de même car les bille ce transforme rapidement en poudre.

_______________________________________________________
Trois Bacs,  Juwel Vision 180 Iwagumi Hemigramus, Dennerle nano 20L caridina
Et le petit nouveau 110L En préparation.
Vieux bac: 100L communautaire, Juwel Lido 120 Hollandais => Cichlidés => Saumâtre => Spécifique Néon
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 19:33
comme je suis un vieux prévoyant mouhaha avant d'utilisé cette méthode  j'ai écrit directement en conseil a Dennerle pour avoir leur avis voici la copie de leur réponse :

Hello Thierry,
 
thank you for your inquiry.
 
Yes, it is possible to use Scaper’s Soil in the filter. It will show the positive effects (KH decreasing, pH stabilization…) without the need to change the ground substrate too often.
Many customers a quite satisfied with this system.
 
You should use a fine mesh bag for the soil.
 
 
Kind regards
 
Andrea Ferner
 
Dennerle GmbH
Technical Support
Industriestr. 4
D-66981 Münchweiler
Tel.: 0049 (0)6395-9107 440
Fax: 0049 (0)6395-9107 441
Mail: kundenservice@dennerle.de
Web: www.dennerle.com


Quand un problème se présente toujours trouver la solution dans une méthode le plus naturel possible  pour le résoudre et avoir une solution durable, quarante ans d'aquariophilie m'ont appris ça 
avatar
sam91
Membre : Occasionnel
Membre : Occasionnel
Féminin
Messages : 19
Date d'inscription : 13/03/2019
Localisation : Essonne

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 20:15
Super merci pour la technique ! je vais essayer de me procurer tout ça et je vous tiendrai au courant Wink 
Pour le filtre, j'ai gardé les caissettes du filtre biobox en retirant celle du charbon actif, donc dans l'ordre : Ouate, mousse bleue et les billes d'argiles (pas sûre de l'intitulé) pour le moment, j'attends de faire le tour des paramètres à la fin du cycle et j'aviserai sur d'éventuels changements. 

Merci en tout cas !
avatar
sam91
Membre : Occasionnel
Membre : Occasionnel
Féminin
Messages : 19
Date d'inscription : 13/03/2019
Localisation : Essonne

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 22:34
Mince j'ai juste pas pensé au fait que mon aquarium a un couvercle.. ça risque de compliquer la mise en place du même système.. à moins de passer le tuyau dans l'aquarium sous le couvercle jusqu'à la partie avant qui peut s'ouvrir.. Bref je vais étudier tout ça Smile
vinsf31
vinsf31
Conseiller
Conseiller
Masculin
Messages : 3242
Date d'inscription : 17/02/2019
Localisation : Lisle sur Tarn
Style d'aquariophilie : Padawan aquascape, Néo HiTech

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 22:37
Demarrage aquarium / Problème d'algues - Page 2 Hitachi-hikoki-perceuse-visseuse-18v-ds18dbl2-5a-iaddg-21036-1

_______________________________________________________
Trois Bacs,  Juwel Vision 180 Iwagumi Hemigramus, Dennerle nano 20L caridina
Et le petit nouveau 110L En préparation.
Vieux bac: 100L communautaire, Juwel Lido 120 Hollandais => Cichlidés => Saumâtre => Spécifique Néon
avatar
sam91
Membre : Occasionnel
Membre : Occasionnel
Féminin
Messages : 19
Date d'inscription : 13/03/2019
Localisation : Essonne

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Mer Avr 03 2019, 23:12
ahah ! je pense que ce sera la solution en effet, je vous tiendrai au courant de la réussite ou de la destruction de mon couvercle !   Demarrage aquarium / Problème d'algues - Page 2 1f605
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 09:44
Petite précision @MCTITI : as tu mis le sol technique directement sortis du sac dans le filtre ou l'as tu laissé dégorgé avant ? Parce que ces sol dégagent dans les premières semaines d'utilisation me semble t'il (demande à vinsf et son JBL shrimpsoil dans son nano).
vinsf31
vinsf31
Conseiller
Conseiller
Masculin
Messages : 3242
Date d'inscription : 17/02/2019
Localisation : Lisle sur Tarn
Style d'aquariophilie : Padawan aquascape, Néo HiTech

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 10:37
Effectivement je confirme, le JBL et le colombo m'ont relâché pas mal de nitrate.

_______________________________________________________
Trois Bacs,  Juwel Vision 180 Iwagumi Hemigramus, Dennerle nano 20L caridina
Et le petit nouveau 110L En préparation.
Vieux bac: 100L communautaire, Juwel Lido 120 Hollandais => Cichlidés => Saumâtre => Spécifique Néon
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 12:27
L'idée semble intéressante et me concerne particulièrement pour un prochain projet que je compte mettre en place le mois prochain. C'est pou ça que je me renseigne sur la façon dont il a procédé
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 12:50
@Kracmak a écrit:Petite précision @MCTITI : as tu mis le sol technique directement sortis du sac dans le filtre ou l'as tu laissé dégorgé avant ? Parce que ces sol dégagent dans les premières semaines d'utilisation me semble t'il (demande à vinsf et son JBL shrimpsoil dans son nano).
Normalement il faut utilisé le scaper's soil direct sans rincé pour conserver toutes les propriétées ce qui va provoqué un joli nuage bien crado dans le bac un peu comme si tu mettais de la terre mais en 24h l'eau est redevenue clean mais un léger dépôt de poussière brune un peu partout sur les plantes pierres etc....  donc j'ai fait un petit brassage manuel pour soulever a nouveau cette poussière et tout est rentré dans l'ordre.

Je vais essayé de faire un post détaillé la dessus car je pense que c'st très intéressant niveau résultat sur les PH et KH
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 14:11
Visiblement je n'ai pas été claire donc je vais essayer de préciser ma question.

Les sols techniques ne doivent pas être rincées : il est possible de les tamiser pour éviter le nuage que tu as eu mais ça n'est pas obligatoire. Comme tu l'as dis tout finis par retomber ou sinon, il suffit de mettre un peut de perlon dans le filtre pour capturer la poussière en suspension.

Mon interrogation porte sur une propriété des sols techniques. Normalement, son utilisation demande un cyclage plus important que d'autres sols pour une raison : ils ont tendance, dans les premières semaines à relarguer pas mal de cochonneries dans l'eau dont les plus facilement identifiables sont les nitrates (mais pas que). Exemple récent, notre amis Vinsf31 a monté un aquarium de 20 litres avec du JBL shrimpsoil comme substrat et s'est retrouvé en quelques jours avec des nitrates à 20 ou 30 mg/L. Ma question était donc de savoir si, lorsque tu as décidé d'utiliser du sol technique dans ton filtre tu avais laissé le dit sol technique dégorger en amont ou si tu l'avais directement mis dans le filtre à la sortie de l'emballage ? Et si c'est le cas, as tu remarqué une augmentation significative de tes nitrates (mon projet portant sur des crevettes fragiles, un taux de nitrates aussi élevé que celui de Vinsf leurs serait fatal)
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:10
Voici comment j'ai procédé, j'ai pris une chaussette en bas a ma femme bien rincée placé dans le compartiment de la decante juste en dessous la remontée de la pompe, j'ai rempli la chaussette directement avec le produit tout frais déballé avec une cuillère a soupe jusqu’à obtenir une hauteur de 20cm dans le compartiment un petit nœud et j'ai replacé la pompe.

Mes paramètres avant le scapper's soil étaient PH 7,4 KH 8, GH7, N03 et NO2 0

24H après                                                     PH 7,2 KH 6                     N02 10mg/l

48H après                                                     PH 7,0 KH 5                     N02 0

72H après                                                     PH 7,0 KH 4,5                  N02 18mg/L (mais ce matin j'ai mis un peu le bronx en bougeant
                                                                                                                              la grosse racine pour tester sa flottabilité )

Prochain résultat demain matin. Le but pour moi était abaissé le KH et PH quand au N03 je suis confiant sur la capacité du bac a absorbé vue les plantes nombreuses
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:15
Les nitrates ne sont pas un problème si ton aqua est en cyclage.
Mais le soucis de cette solution c'est que le sol technique que tu as mis dans ton filtre vas s'épuiser en quelques mois. Il faudra probablement le changer au bout d'un moment, et à ce moment là, ton aquarium sera peuplé : si il y a des crevettes dedans et que tes nitrates passent de 0 à 10 mg/L en 24 heures, elles vont tirer la tronche.
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:32
C'est même certain le substrat va s'épuisé d'ici quelques mois, le bac sera bien rodé les plantes plus développées et son cycle de l'azote plus puissant et plus stable et les crevettes complètement acclimatées je ne suis pas inquiet du tout.  Apres nous savons tous que chaque changement dans un bac perturbe son  biotope
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:40
Ca signifie qu'il faut anticiper le changement de la chaussette et faire dégorger du sol technique dans un sceau quelques semaines en amont en changeant réglièrement l'eau. C'est comme ça qu'on procède pour les aquas spécifiques taiwan bee lorsqu'il faut changer le sol.
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:48
oui entièrement d'accord  Pouce
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Jeu Avr 04 2019, 16:50
OK j’attends donc de voir jusqu'où descendent tes paramètres avec cette technique.
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 13:49
Salut  nitrate ce matin 10mg/l les reste des paramètres inchangés donc je pense que demain N03 = 0  sinon ph7 KH 4,5 je pense que je n'aurais pas mieux vu qu'il n'est pas possible dans ma decante d'utilisé plus d'un litre environ de scapper's soil donc je ferais changement avec bouteille d'eau du commerce a ce propos quelle marque ?
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 14:08
Volcania (leader price), Montagne d'Auvergne (carrefour), Mont roucous
MCTITI
MCTITI
Membre : Régulier
Membre : Régulier
Masculin
Messages : 108
Date d'inscription : 20/03/2019
Localisation : 13120

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 14:14
Merci Krackmac  Pouce
Thoms60
Thoms60
Membre : Régulier
Membre : Régulier
Masculin
Messages : 197
Date d'inscription : 02/03/2019
Localisation : Compiègne
https://www.aquariophiliefacile.com/

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 14:26
Tu as Volvic qui est pas mal aussi, Ph 7, Gh calculé à 4 environ Wink

_______________________________________________________
Cordialement,
Thoms60.
Crying or Very sad


"Pourquoi faire simple, quand on peut faire compliqué ?"
smile
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 16:02
PH 7, KH 3, GH 4 pour la volvic, j'avais déjà testé. Donc KH un peut haut
Thoms60
Thoms60
Membre : Régulier
Membre : Régulier
Masculin
Messages : 197
Date d'inscription : 02/03/2019
Localisation : Compiègne
https://www.aquariophiliefacile.com/

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 17:13
C'est pas bien un KH de 3 pour avoir un Ph stable @kracmak ?
La règle c'est pas KH = bas <=> Ph = instable  & KH = haut <=> Ph = stable 
???

_______________________________________________________
Cordialement,
Thoms60.
Crying or Very sad


"Pourquoi faire simple, quand on peut faire compliqué ?"
smile
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 20:13
Pour baisser un PH, mieux vaut avoir un KH de 3 ou moins. En faisant des changements d'eau avec une eau qui a déjà un KH de 3 (volvic), à moins de faire un changement d'eau de 100% d'un coup, tu vas avoir du mal à faire descendre le KH suffisamment bas.
Alors qu'en prenant une eau avec un KH de 0 (même la mont roucous qui est au même prix que la volvic) tu y arrives en 2 changements de 50 % (en partant d'un KH de 10) donc la même quantité d'eau mais tu flingues pas tes bactéries.

Mais vu que les tests ont été faits grâce à des bandelettes, il ne faut pas s'y fier, ça risquerait de tuer les habitants déjà dans l'aqua.
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 10664
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Demarrage aquarium / Problème d'algues - Page 2 Empty Re: Demarrage aquarium / Problème d'algues

le Ven Avr 05 2019, 20:28
Avec tes paramètres, un changement de 30% d'un coup (avec eau osmosée) devrait faire descendre suffisamment ton KH.

PS : introduction de l'eau petit à petit pour ne pas flinguer les red cherrys
Revenir en haut

Vous devez être membre du forum pour répondre

Inscrivez-vous ou connectez-vous

Nous rejoindre

Inscrivez-vous pour participer au forum


Nous rejoindre

Connexion

Vous êtes membre du forum, cliquez ici pour vous connecter


Connexion
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum