Le Guide du Débutant en Aquariophilie est sortis !
pour le lire, Cliquez ici !
Vous voulez améliorer vos connaissances en Aquariophilie et mieux maintenir vos poissons ?
Alors N'hésitez pas à consulter les nombreux Articles du forum !
Derniers sujets
Elodee densee, non compatible avec les crevettes ?Aujourd'hui à 18:00AQUATetraodons nains semblent malheureuxAujourd'hui à 17:58AQUAMon premier aquarium a crevettesAujourd'hui à 14:51chacha126Hey! Aujourd'hui à 13:28franckdprésentationAujourd'hui à 12:34KracmakSol technique épuisé, blue boltAujourd'hui à 10:50Flop4Algue ????Hier à 22:00Dimm34Conseil filtre/pompe silencieux (pour brassage, en lowtech)Hier à 19:09Clara70[Test] Chauffage externe inline Mer Fév 24 2021, 21:04Dimm34Presentations de mes bacsMer Fév 24 2021, 15:07Figaro37Présentation de mon aquarium Mer Fév 24 2021, 09:59OpALinEPlantes et sol 100% pouzzolaneMer Fév 24 2021, 09:45KemartklBesoin de conseils pour débuter bac bettaMer Fév 24 2021, 07:31Maudgourami chuna (gold) se pose au fondMar Fév 23 2021, 16:47zericLes corydoras en long en large et en traversMar Fév 23 2021, 12:03DidnathAqua 54L projetLun Fév 22 2021, 22:53DidnathNano 30L Low Tech / Walstad Lun Fév 22 2021, 08:52Figaro37l'euthanasieDim Fév 21 2021, 21:01TitouneBonjourDim Fév 21 2021, 17:57MaudAvis Aqua StoreDim Fév 21 2021, 11:14Ph.testInstallation Lowtech 1000LSam Fév 20 2021, 19:32PiwixConstipation ? Parasites ? Vers ?Sam Fév 20 2021, 18:39franckdOeufs?? Ou autres? Sam Fév 20 2021, 18:27franckd[Bricolage] Rampe Led dans un vieux JuwelSam Fév 20 2021, 15:04vinsf31Description de l'aquariumVen Fév 19 2021, 18:01Clara70présentation, mon aquariumVen Fév 19 2021, 17:15Clara70Nouvel espèce => Rineloricaria Parva Jeu Fév 18 2021, 19:01AquapoissonLe miracle de Noël !! [REPRO CORYDORAS ADOLFOI] Jeu Fév 18 2021, 18:43xHuskxBonjour a tous et a touteMer Fév 17 2021, 18:24Ph.testCrevette japonica mal en point.Mer Fév 17 2021, 09:25Dimm34
Petites annonces
Galerie


Drôle de dépôts ? Empty
Les posteurs les plus actifs de la semaine
7 Messages - 12%
7 Messages - 12%
7 Messages - 12%
7 Messages - 12%
6 Messages - 10%
6 Messages - 10%
6 Messages - 10%
5 Messages - 8%
4 Messages - 7%
4 Messages - 7%
Statistiques
Nous avons 1201 membres enregistrésL'utilisateur enregistré le plus récent est Oceane Nos membres ont posté un total de 75056 messagesdans 3671 sujets
Partagez
Aller en bas
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Drôle de dépôts ?

Mer Sep 09 2020, 22:54
Bonjour à tous, tout d’abord merci de m’accueillir sur ce forum.

J'ai 37 ans quelques petites expérience en aquariophilie, et je viens de me relancer dedans.

Je commence un 150l en cuve ouverte... et c'est la première fois que j'ai ce type de soucis.

Aquarium mis en eau fin juillet, je reviens en Aout avec de la vase ! oui de la vase dans l'eau en surface et des algues du jamais vu alors que le temps d'éclairage était correct (7h/jour) bref... on repars a zéro j'ai tout nettoyé vidé et re remplit d'eau pour repartir sur de bonnes bases 

Sauf que depuis peu j'ai des dépots sur tout l'aquarium et je n'ai aucun, mais vraiment aucune idée de la cause... J'ai donc besoin de vous.

https://zupimages.net/up/20/37/6ruk.jpg
https://zupimages.net/up/20/37/to4l.jpg
https://zupimages.net/up/20/37/8pbo.jpg

Voici quelques exemples...

Merci d'avance

l'aquarium dans sa globalité
https://zupimages.net/up/20/37/3zwg.jpg

pour l'eau a moitié verte je ne sais pas quoi faire... mais c'est pas mon principal soucis lol...
Trip
Trip
Membre : Habitué
Membre : Habitué
Masculin
Messages : 455
Date d'inscription : 23/02/2020
Localisation : Cher(18)
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu Sep 10 2020, 06:24
As tu les paramètre de ton eau ? Pour t'aider ils te seront demandé Wink 
Mais bizarrement sa se rapproche d'un problème que j'ai déjà vu , et je dirais les silicates !!!!! ^^ 
Si c'est réellement le cas ton eau va devenir très trouble puis très verte !
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 11420
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu Sep 10 2020, 07:30
Bonjour Fragmaa, n'hésite pas à te présenter dans la partie dédiée

C'est probablement un dépot résultant du premier problème

Une fois la periode de cyclage terminée, siphonne en un maximum lors de chacun des changements d'eau et tu devrais en venir à bout en quelques semaines.

As tu bien rincé les substrats avant de les remettre en eau la seconde fois ?
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu Sep 10 2020, 13:52
@Trip a écrit:As tu les paramètre de ton eau ? Pour t'aider ils te seront demandé Wink 
Mais bizarrement sa se rapproche d'un problème que j'ai déjà vu , et je dirais les silicates !!!!! ^^ 
Si c'est réellement le cas ton eau va devenir très trouble puis très verte !
Non je n'ai pas de quoi tester pour le moment.

En tout cas ça l'air rassurant comme symptômes...
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu Sep 10 2020, 13:56
@Kracmak a écrit:Bonjour Fragmaa, n'hésite pas à te présenter dans la partie dédiée

C'est probablement un dépot résultant du premier problème

Une fois la periode de cyclage terminée, siphonne en un maximum lors de chacun des changements d'eau et tu devrais en venir à bout en quelques semaines.

As tu bien rincé les substrats avant de les remettre en eau la seconde fois ?
Bonjour,

Je m'en occupe.

Je vais tenter au prochain vidage d'eau d'en siphonner un maximum.
J'avais rincé tout mes subtrats à la mise en eau, voir lavé plusieurs fois, c'est du jbl manado qui colore vachement l'eau si on lave pas, mais quand je suis revenu et nettoyer à fond, je n'ai juste retiré que toutes les plantes, pierres racines et tout lavé, pas le substrat qui n'avait pas de dépôt au fond, j'ai du à ce moment là retirer 90% de l'eau tellement elle était polluée.

J'ai traité mes algues avec du jbl algol mit un peu de conditionneur d'eau pour neutraliser les métaux lourd.
j'ai acheté un filtre en charbon actif que je n'ai pas placé en attendant de voir les résultats.
Je reçoit demain de nouveaux néons afin de ne plus avoir de doute sur l'éclairage. 

Prochaine étape, aspirer tout ça et changer 50% d'eau je la trouve bien verte, loin de l'eau transparente que j'ai eu dans mes autres aquarium...
Revenir en haut

Vous devez être membre du forum pour répondre

Inscrivez-vous ou connectez-vous

Nous rejoindre

Inscrivez-vous pour participer au forum


Nous rejoindre

Connexion

Vous êtes membre du forum, cliquez ici pour vous connecter


Connexion
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum