<
Derniers sujets
Bourse Aquariophile le 02 juin 2024 - Montereau-fault-Yonne (77)Sam 24 Fév 2024 - 22:46AquarellePrésentationVen 23 Fév 2024 - 2:08AquarelleCroissance lente de plante à pousse rapideVen 23 Fév 2024 - 2:07AquarelleLe film mycodermique sort du filtre juwelJeu 15 Fév 2024 - 18:24Blum86Algues bac cyclageSam 10 Fév 2024 - 10:08Flashover12Présentation de mon 58l pour un betta splendensMar 30 Jan 2024 - 12:59Flashover12demande de conseils géneral pour un bac de 58LJeu 25 Jan 2024 - 14:56Flashover12présentationMar 2 Jan 2024 - 22:40ladodolelaVentre gonflé chez mes néons et guppiesJeu 21 Déc 2023 - 9:21Benhaim GeraldineQuestion bête ????Ven 8 Déc 2023 - 15:05Samaltuméclairage sur rio 450Jeu 7 Déc 2023 - 22:19ladodolelaAppelle à l’aide Lun 27 Nov 2023 - 11:38julie__auvinetTetraodon NainMer 25 Oct 2023 - 20:17NathzahChanger le diamètre des tuyaux filtre externe .Dim 22 Oct 2023 - 18:39EvioParlons plantes ! (questions sur les plantes d'aquarium)Lun 16 Oct 2023 - 22:38Didier50Bonjour à tous Lun 16 Oct 2023 - 21:45Didier50Coucou tout le monde Lun 16 Oct 2023 - 18:30JessieAlgExit Vs CladophoraVen 22 Sep 2023 - 11:10defkornesProjet Aquarium communautaire 240L - DébutantLun 18 Sep 2023 - 16:26thomas1112Juwel Visio 450 - AnthonyMer 6 Sep 2023 - 13:13LyniarkKakolak77Lun 4 Sep 2023 - 7:47Kakolak77Nouveau 600l en low techLun 4 Sep 2023 - 7:41Kakolak77poisson compatibles avec guppys et rasboras arlequin, crevettes, escargot bac 60lJeu 31 Aoû 2023 - 17:15GusLa Technique de la patate douce en aquariumJeu 31 Aoû 2023 - 16:44GusPrésentation de GusJeu 31 Aoû 2023 - 13:57GusIdentification bête noire Mer 23 Aoû 2023 - 21:48DoodledooArret provisoir d'un bacMar 22 Aoû 2023 - 21:12JDB60Question bête sur les tests JLBDim 13 Aoû 2023 - 15:29GarriguePrésentation : Coricat50Dim 13 Aoû 2023 - 12:01Coricat50Présentation Lun 7 Aoû 2023 - 15:17Mic95
Petites annonces
Les posteurs les plus actifs de la semaine
Aucun utilisateur
Statistiques
Nous avons 1503 membres enregistrésL'utilisateur enregistré le plus récent est Blum86Nos membres ont posté un total de 78642 messagesdans 4084 sujets
Aller en bas
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Drôle de dépôts ?

Mer 9 Sep 2020 - 22:54
Bonjour à tous, tout d’abord merci de m’accueillir sur ce forum.

J'ai 37 ans quelques petites expérience en aquariophilie, et je viens de me relancer dedans.

Je commence un 150l en cuve ouverte... et c'est la première fois que j'ai ce type de soucis.

Aquarium mis en eau fin juillet, je reviens en Aout avec de la vase ! oui de la vase dans l'eau en surface et des algues du jamais vu alors que le temps d'éclairage était correct (7h/jour) bref... on repars a zéro j'ai tout nettoyé vidé et re remplit d'eau pour repartir sur de bonnes bases 

Sauf que depuis peu j'ai des dépots sur tout l'aquarium et je n'ai aucun, mais vraiment aucune idée de la cause... J'ai donc besoin de vous.

https://zupimages.net/up/20/37/6ruk.jpg
https://zupimages.net/up/20/37/to4l.jpg
https://zupimages.net/up/20/37/8pbo.jpg

Voici quelques exemples...

Merci d'avance

l'aquarium dans sa globalité
https://zupimages.net/up/20/37/3zwg.jpg

pour l'eau a moitié verte je ne sais pas quoi faire... mais c'est pas mon principal soucis lol...
Trip
Trip
Membre : Habitué
Membre : Habitué
Masculin
Messages : 455
Date d'inscription : 23/02/2020
Localisation : Cher(18)
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu 10 Sep 2020 - 6:24
As tu les paramètre de ton eau ? Pour t'aider ils te seront demandé Wink 
Mais bizarrement sa se rapproche d'un problème que j'ai déjà vu , et je dirais les silicates !!!!! ^^ 
Si c'est réellement le cas ton eau va devenir très trouble puis très verte !
Kracmak
Kracmak
Modérateur
Modérateur
Masculin
Messages : 12091
Date d'inscription : 17/01/2019
Localisation : Ile de France
Style d'aquariophilie : aquatique
https://www.aquariophiliefacile.com

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu 10 Sep 2020 - 7:30
Bonjour Fragmaa, n'hésite pas à te présenter dans la partie dédiée

C'est probablement un dépot résultant du premier problème

Une fois la periode de cyclage terminée, siphonne en un maximum lors de chacun des changements d'eau et tu devrais en venir à bout en quelques semaines.

As tu bien rincé les substrats avant de les remettre en eau la seconde fois ?
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu 10 Sep 2020 - 13:52
Trip a écrit:As tu les paramètre de ton eau ? Pour t'aider ils te seront demandé Wink 
Mais bizarrement sa se rapproche d'un problème que j'ai déjà vu , et je dirais les silicates !!!!! ^^ 
Si c'est réellement le cas ton eau va devenir très trouble puis très verte !
Non je n'ai pas de quoi tester pour le moment.

En tout cas ça l'air rassurant comme symptômes...
Fragmaa94
Fragmaa94
Membre : Nouveau
Membre : Nouveau
Masculin
Messages : 10
Date d'inscription : 09/09/2020
Localisation : 94100
Style d'aquariophilie : Classique

Drôle de dépôts ? Empty Re: Drôle de dépôts ?

Jeu 10 Sep 2020 - 13:56
Kracmak a écrit:Bonjour Fragmaa, n'hésite pas à te présenter dans la partie dédiée

C'est probablement un dépot résultant du premier problème

Une fois la periode de cyclage terminée, siphonne en un maximum lors de chacun des changements d'eau et tu devrais en venir à bout en quelques semaines.

As tu bien rincé les substrats avant de les remettre en eau la seconde fois ?
Bonjour,

Je m'en occupe.

Je vais tenter au prochain vidage d'eau d'en siphonner un maximum.
J'avais rincé tout mes subtrats à la mise en eau, voir lavé plusieurs fois, c'est du jbl manado qui colore vachement l'eau si on lave pas, mais quand je suis revenu et nettoyer à fond, je n'ai juste retiré que toutes les plantes, pierres racines et tout lavé, pas le substrat qui n'avait pas de dépôt au fond, j'ai du à ce moment là retirer 90% de l'eau tellement elle était polluée.

J'ai traité mes algues avec du jbl algol mit un peu de conditionneur d'eau pour neutraliser les métaux lourd.
j'ai acheté un filtre en charbon actif que je n'ai pas placé en attendant de voir les résultats.
Je reçoit demain de nouveaux néons afin de ne plus avoir de doute sur l'éclairage. 

Prochaine étape, aspirer tout ça et changer 50% d'eau je la trouve bien verte, loin de l'eau transparente que j'ai eu dans mes autres aquarium...
Revenir en haut

Vous devez être membre du forum pour répondre

Inscrivez-vous ou connectez-vous

Nous rejoindre

Inscrivez-vous pour participer au forum


Nous rejoindre

Connexion

Vous êtes membre du forum, cliquez ici pour vous connecter


Connexion
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum