Aquariophilie Facile
Pas encore inscrit ?
Enregistre toi gratuitement en moins de 2 minutes !
Derniers sujets
Bricolage nouveau channa worldHier à 21:21KracmakPremier projet : aquarium 160 litres Hier à 21:18GhostLes éleveurs de guppy Hier à 21:16GhostQuestion d'un amiHier à 21:06Chunasauvage[ASTUCE] Entretien pendant cyclageHier à 20:03valentinus34Premier bac Nano cube 30LHier à 18:07Nysroch[HELP] Exhausteur filtre à Air Hier à 16:55KracmakCohabitation compliqué Hier à 15:37DoodledooMon Aquarium aquatlatis fusion 80Hier à 15:25jedi.6Changement de programme Hier à 14:57Ghost[PROJET] 420L Biotop floride ? Hier à 14:31Skelyfourberybonjour à tousHier à 14:08MaguyMon aquariumHier à 13:18DoodledooBesoin de vos avisDim 8 Déc 2019 - 13:47Ghost[PROJET]Photos pour le guide des debutantsDim 8 Déc 2019 - 11:31melckiAquarium de débutante. Sam 7 Déc 2019 - 20:24Kracmak30L IwagumiSam 7 Déc 2019 - 19:48G4shrodConnaissez vous les PhasmesSam 7 Déc 2019 - 15:37M.a.n.g.r.o.v.eMarsilea Crenata - Trèfle d'eau nainSam 7 Déc 2019 - 10:49Laroglaiye300l brut aquascapingSam 7 Déc 2019 - 0:25G4shrodQuel kit CO2 Bio pour 30L bien planté ?Ven 6 Déc 2019 - 18:49VentDOuestprojet 160 litres - je débuteVen 6 Déc 2019 - 18:44LaroglaiyePrésentation de ma chaîne youtube sur l'aquariophilieVen 6 Déc 2019 - 17:40AQUALe cycle de l'aquarium Ven 6 Déc 2019 - 13:31M.a.n.g.r.o.v.eTDS&EC METER Ven 6 Déc 2019 - 12:51GhostMon expérience de ma reproduction de killi. Ven 6 Déc 2019 - 11:52LaroglaiyeKit CO2 ou pas ?Ven 6 Déc 2019 - 10:59MathisL'avenir de mon BacVen 6 Déc 2019 - 9:01KracmakNysroch - Grand débutant !Ven 6 Déc 2019 - 7:42NysrochEchinodorus 'Red Diamond'Ven 6 Déc 2019 - 1:36Jackie22EHEIM SUBSTRAT PROJeu 5 Déc 2019 - 23:34vinsf31Mon coin d'eau douceJeu 5 Déc 2019 - 22:31M.a.n.g.r.o.v.e
Petites annonces
Galerie


Bug sur les MP normal ?  Empty
Les posteurs les plus actifs de la semaine
14 Messages - 22%
11 Messages - 17%
9 Messages - 14%
7 Messages - 11%
5 Messages - 8%
4 Messages - 6%
4 Messages - 6%
4 Messages - 6%
3 Messages - 5%
2 Messages - 3%
Statistiques
Nous avons 775 membres enregistrésL'utilisateur enregistré le plus récent est Nothing16Nos membres ont posté un total de 36732 messagesdans 2067 sujets
Partagez
Aller en bas
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Bug sur les MP normal ?

le Sam 30 Nov 2019 - 11:26
Bonjour j'ai voulu envoyer un MP sauf qu'il c'est pas envoyer 1 heure après et en plus 80% de ce que j'ai écrit a disparu es normal ?
AQUA
AQUA
Modérateur
Modérateur
Masculin Messages : 1987
Remerciements : 438
Date d'inscription : 05/12/2018
Age : 15
Localisation : Nord-Pas-de-Calais (Ch'ti biloute)
https://www.youtube.com/channel/UC4l96Np3Uv68ne0DCe25crA?view_as=subscriber

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 12:47
Heu... non.
Je vais t'envoyer trois mp. Voici leurs contenus respectifs :

1 :
banane orange poire pastèque fraise framboise banane raisin mirabelle citron orange pamplemousse

2 :
botia corydoras guppy molly tétra ramirezi apistogramma rasbora barbus gourami danio

3 :
estomac foie duodénum trachée larynx pharynx bronchioles thyroïde prostate pancréas rate intestin ovaire cerveau vésicule biliaire poumon


P.S. : ne me demande pas pourquoi ces champs lexicaux-ci.

Si tu ne les as pas tous reçus en entier, c'est qu'il y a un problème sur le forum. Sinon c'est peut-être ta connexion.

_________________________________________________
Mr RécifCaptif a écrit:En aquariophilie, il n'y a pas de question bête. Il n'y a que les réponses qui peuvent l'être.

Chaîne YouTube aquariophilie partenaire du forum : https://www.youtube.com/channel/UC4l96Np3Uv68ne0DCe25crA?view_as=subscriber
AQUA
AQUA
Modérateur
Modérateur
Masculin Messages : 1987
Remerciements : 438
Date d'inscription : 05/12/2018
Age : 15
Localisation : Nord-Pas-de-Calais (Ch'ti biloute)
https://www.youtube.com/channel/UC4l96Np3Uv68ne0DCe25crA?view_as=subscriber

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 12:49
C'est fait.

_________________________________________________
Mr RécifCaptif a écrit:En aquariophilie, il n'y a pas de question bête. Il n'y a que les réponses qui peuvent l'être.

Chaîne YouTube aquariophilie partenaire du forum : https://www.youtube.com/channel/UC4l96Np3Uv68ne0DCe25crA?view_as=subscriber
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 13:21
Bug sur les MP normal ?  Screen10
Bug sur les MP normal ?  Screen11
Bug sur les MP normal ?  Screen12
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 13:31
Bizarre normalement je t'es mit aussi un MP mais quand je le revoie rien n'a disparu....
Kracmak
Kracmak
Modérateur
Modérateur
Masculin Messages : 5545
Remerciements : 1170
Date d'inscription : 17/01/2019
Age : 29
Localisation : Ile de France
https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 15:47
J'ai reçu deux mail concernant des MP de Laroglaiye mais aucun nouveau message au final.
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 16:21
Bah oui... j'ai voulu t'envoyer un MP mais sa marche pas je comprends pas. 🤔
HeroxAquariophile
HeroxAquariophile
Administrateur
Administrateur
Masculin Messages : 777
Remerciements : 903
Date d'inscription : 24/11/2018
Localisation : Nantes
https://www.instagram.com/aquariophilie_facile/https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 17:11
Réputation du message : 100% (2 votes)
Bonjour à tous !

Je vais faire des test sur le compte de laroglaiye pour régler au plus vite ce problème , laroglaiye je te conseille de créer un nouveau compte le temps que le problème soit réglé.

tu récupérera ton compte laroglaye une fois les test finis , je vais essayer de régler le probleme au plus vite.

Néanmoins , si cela n'aboutit pas je demanderais aux destinataires de tes messages des screenshots des mails aisi que plusiueurs autres informations afin de transmettre tous ça a mon hébergeur

_________________________________________________
C'est en faisant n'importe quoi que l'on devient n'importe qui.
                           Bug sur les MP normal ?  Image910
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 17:20
Réputation du message : 100% (2 votes)
J'effectue des test cela ne prendra pas longtemps , je te recontacterais par mail.
HeroxAquariophile
HeroxAquariophile
Administrateur
Administrateur
Masculin Messages : 777
Remerciements : 903
Date d'inscription : 24/11/2018
Localisation : Nantes
https://www.instagram.com/aquariophilie_facile/https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 17:33
J'ai pris ton compte pour m'envoyer un message et je l'ai parfaitement reçu , donc le probleme provient surement de ta connexion

essaie de m'envoyer des MP avec différentes connexions , le problème semble concerner que toi.

Le problème est présent depuis longtemps ??

_________________________________________________
C'est en faisant n'importe quoi que l'on devient n'importe qui.
                           Bug sur les MP normal ?  Image910
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:06
Non le problème est la depuis aujourd'hui sauf que quand haï envoyé un MP à AQUA sa marche mais quand j'ai envoyé un MP à Kracmak sa marche pas...
(en sachant que je l'ai fait dans la dizaine de minutes les 2)
Mais après sa pourrait être ma connexion.
HeroxAquariophile
HeroxAquariophile
Administrateur
Administrateur
Masculin Messages : 777
Remerciements : 903
Date d'inscription : 24/11/2018
Localisation : Nantes
https://www.instagram.com/aquariophilie_facile/https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:22
J'ai reçu tes trois mp laroglaiyes donc le probleme ne semble viser que kracmak, 
 Je vais envoyer un mp à kracmak

_________________________________________________
C'est en faisant n'importe quoi que l'on devient n'importe qui.
                           Bug sur les MP normal ?  Image910
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:35
Non j'ai trouvé le problème !!!!! C'est des quand envoie un MP avec un emoji ou quoi,
sa coupe la phrase et sa le fais pas envoyer
(essayé de me envoyer un MP avec des phrases est un emoji en plein milieu comme sa on pourra confirmer mon hypothèse.)
Kracmak
Kracmak
Modérateur
Modérateur
Masculin Messages : 5545
Remerciements : 1170
Date d'inscription : 17/01/2019
Age : 29
Localisation : Ile de France
https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:46
J'ai reçu le message test
HeroxAquariophile
HeroxAquariophile
Administrateur
Administrateur
Masculin Messages : 777
Remerciements : 903
Date d'inscription : 24/11/2018
Localisation : Nantes
https://www.instagram.com/aquariophilie_facile/https://www.aquariophiliefacile.com

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:49
C'est bon , tous est clair :  laroglaiye utilise les emojis sur téléphone hors ceux ci ne sont pas pris en charge par le forum donc le probleme est ici.

Donc laroglaiye n'utilise plus les emojis de ton téléphone sur le forum s'il te plaît,  ils seront peut être pris en charge un jour mais ce n'est pas une priorité. 

Le problème est réglé.

_________________________________________________
C'est en faisant n'importe quoi que l'on devient n'importe qui.
                           Bug sur les MP normal ?  Image910
Laroglaiye
Laroglaiye
Membre : Régulier
Membre : Régulier
Féminin Messages : 148
Remerciements : 21
Date d'inscription : 04/11/2019
Age : 13
Localisation : France

Bug sur les MP normal ?  Empty Re: Bug sur les MP normal ?

le Sam 30 Nov 2019 - 18:52
Excusé moi je savais pas que sa pouvais le faire bugé autant merci de votre aide Smile
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum